ricardo-horta.site

Página Inicial do site. Autor: Ricardo Horta do Nascimento
Tutorial Microsoft Excel. Autor: Ricardo Horta do Nascimento Tutorial Microsoft Word. Autor: Ricardo Horta do Nascimento Tutorial Microsoft PowerPoint. Autor: Ricardo Horta do Nascimento
Tutorial Google Planilhas. Autor: Ricardo Horta do Nascimento Tutorial Google Docs. Autor: Ricardo Horta do Nascimento Consultas Google: Tutorial Microsoft Office, Visual Basic For Applications, Google Sheets, Google Docs. Autor: Ricardo Horta do Nascimento
Tutorial Visual Basic For Applications: Autor: Ricardo Horta do Nascimento Eu Download da planilha com links para os tutoriais do Ricardo Horta do Nascimento
Ir às Compras: Links para diversas lojas na Internet.


SHOPTIME.COM

Notebook,
Desktop, PC Gamer, Acessórios
SHOPTIME: Informática: Nottebook, Desktop, PC GAMER, Acessórios


Microsoft Excel 2016

Função MODO.ÚNICO


Retorna o valor, que ocorre
com mais frequência...
MODO.UNICO
...em um intervalo de células.
MODO.UNICO
Célula com texto ou valor
lógico será ignorada.
Célula vazia também será
desprezada pela função.
MODO.UNICO
Células com valor zero
serão incluídas na pesquisa.
MODO.UNICO
MODO.ÚNICO retornará
o valor de erro #N/D,...
MODO.UNICO
...se o intervalo de células não
apresentar valores duplicados.
MODO.UNICO
Utilize a função SEERRO
para não exibir a mensagem
de erro, quando não
houver valores duplicados.
=SEERRO(MODO.ÚNICO(B2:B9);"")
MODO.UNICO
Se preferir,
exiba uma mensagem.
=SEERRO(MODO.ÚNICO(B2:B9);"Não há números repetidos")
MODO.UNICO
MODO.UNICO


Microsoft Excel 2016

Como colocar o
menu
USADAS
RECENTEMENTE
na Barra de Acesso
Rápido


Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.
Abra a guia Fórmulas.
Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.
Clique com o botão direito
em Usadas Recentemente.
Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.
Escolha a opção
Adicionar à Barra
de Ferramentas de
Acesso Rápido
.
Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.
Independemte da guia
que estiver ativada,
você terá acesso...
Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.
...ao menu com as
últimas funções utilizadas
nas suas planilhas.
Tutorial Microsoft Excel 2016. Autor do Tutorial: Ricardo Horta do Nascimento. Como colocar o menu USADAS RECENTEMENTE na Barra de Acesso Rápido.


Americanas, Shoptime, Submarino, UOL Dietas.


Para visualizar, diariamente, uma dica básica, intermediária e/ou avançada sobre Microsoft Office ou Google Planilhas, adicione o meu celular.


Página Inicial do site. Autor: Ricardo Horta do Nascimento
Tutorial Microsoft Excel. Autor: Ricardo Horta do Nascimento Tutorial Microsoft Word. Autor: Ricardo Horta do Nascimento Tutorial Microsoft PowerPoint. Autor: Ricardo Horta do Nascimento
Tutorial Google Planilhas. Autor: Ricardo Horta do Nascimento Tutorial Google Docs. Autor: Ricardo Horta do Nascimento Consultas Google: Tutorial Microsoft Office, Visual Basic For Applications, Google Sheets, Google Docs. Autor: Ricardo Horta do Nascimento
Tutorial Visual Basic For Applications: Autor: Ricardo Horta do Nascimento Eu Download da planilha com links para os tutoriais do Ricardo Horta do Nascimento
Ir às Compras: Links para diversas lojas na Internet.


ricardo-horta.site
Autor: Ricardo Horta - Direitos adquiridos - 2017/2019